Bulk Operations - Requirements

Requirements

.NET Framework Version

  • .NET Framework 4.0 or greater

Database Provider

  • SQL Server 2008+
  • SQL Azure
  • SQL Compact
  • Oracle
  • MySQL
  • PostgreSQL
  • SQLite

Note

  • .NET Core is under development